Вторник, 25.04.2017, 09:47
Приветствую Вас Гость | RSS

Pleoworld Russia

[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: Вика 
Форум » Динозавры » Pleo RB » Проблемы прошивки RB (Как оживить Плео после неправильных прошивок?)
Проблемы прошивки RB
ViperДата: Среда, 18.06.2014, 21:49 | Сообщение # 1
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Собственно,Моя проблема ещё прошлогодняя,а решения так и не найдено.Ниже ссылка на тему,в которой всё началось.
Раз уж так просят,вот анкета по образцу:
1. Кира
2. В ноябре прошлого года
3. Отдали знакомые,которые переезжали в другой город
4. Б/У
5. Слегка стерта краска на спине и баганая прошивка после аддона рождества
6. Если верить бывшим хозяевам-никаких,не падал,не бился.Но возможно они ставили неподходящие прошивки.
7. Предполагаю,что слетела прошивка
8. Не включается,горит красная лампочка.
9. Если нужно-сброшу.
10.Все это время отписывалась в InnvoLabs,они присылали прошивки,ставила их,плео не работает.Снова писать не вариант.С полностью
заряженным аккумулятором при включении выдает через пару секунд красную
лампочку.При подключении к компьютеру тоже.На карточку с прошивками или
аддонами не реагирует.На кнопки сброса ноль реакции.Просто горит
зелёная лампочка,а потом загорается красная.Ничего больше.На ремонт в
этом городе сдать некуда.

Где его купили прошлые хозяева не знаю,контакта с ними нет.


Сообщение отредактировал Viper - Среда, 18.06.2014, 21:49
 
Форум » Динозавры » Pleo RB » Проблемы прошивки RB (Как оживить Плео после неправильных прошивок?)
Страница 1 из 11
Поиск: